Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
-Das neue Q&A
Captcha-Probleme
#1
Hallo,

die letzten Tage war der Link zu "Frage und Antwort" nicht da, aber heute erschien er.
Beim Registrieren bringt er kein Captcha aber dann reklamiert die Seite, dass es nicht ausgefüllt ist?
Wo liegt da das Problem, an der Seite oder bei mir?

[Bild: Captcha.jpg]
Zitieren
#2
Also ich hab das mit dem Captcha überprüft als ich das eingestellt hatte und es funktionierte bestens. Ich habe es gerade noch mal überprüft und es geht bestens.

Welchen Browser benutzt du denn?

[Bild: Captcha2.th.jpg]


[Bild: Captchad7e589fa8a5c4ff8.th.jpg]


[Bild: Seelenwanderer-2-04.png]
Zitieren
#3
Vielleicht bin ich als Roboter identifiziert, dass die Frage gar nicht mehr gestellt werden muss.
Was ich da eigentlich wollte, weiß ich gar nicht mehr, oder habe es vergessen. Dann wirds schon nicht so wichtig gewesen sein.
Momentan bin ich mit Mozilla unterwegs, da habe ich aber schon Jahre keine Einstellungen mehr vorgenommen, außer einen Popup-Blocker.
Aber wenn ich mal wieder mit dem Tablet on bin, probiere ich es noch mal, wenn ich daran denke.
Zitieren
#4
OK, mach das so, es haben sich zwei User registriert und hatten dabei auch keine Probleme, es kann also nicht an meiner Seite liegen.
[Bild: Seelenwanderer-2-04.png]
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste